Sign in to follow this  
Followers 0
Gero

Проблеми с форума

29 posts in this topic

Само при мен ли влачи и бави със зареждането или при всички е така?Това е от около седмица мисля.

Благодаря за отговорите.

Share this post


Link to post
Share on other sites

Не е само при теб,и аз много мудно прелиствам...

Share this post


Link to post
Share on other sites

Преди време пак имаше подобен проблем.

Дано да няма flood към сървъра..

Share this post


Link to post
Share on other sites

Здравейте

Знаем за проблема, но в момента сме в намален състав и на по-късен етап ще бъде отстранен. Съжаляваме за причиненото неудобство!

Поздрави

Екип на Laptop.bg

Share this post


Link to post
Share on other sites

Здравейте

Имате ли още проблем с бавно зареждане на форума?

Share this post


Link to post
Share on other sites

Дори става все по зле.

Share this post


Link to post
Share on other sites

През Google Chrome и останалите браузери как е? От няколко дни работим по проблема, но все още не може да се установи точния проблем. Благодаря за бързите отзиви!

Share this post


Link to post
Share on other sites

Точно с Хром е зле, с лисицата пак е зле а с ескплорър ...предполагам пак ще е зле :)

Share this post


Link to post
Share on other sites

С каквото и да се браузва проблема е на лице, преди няколко дни беше живнал, но сега е пак така, дори по-бавно ...

Share this post


Link to post
Share on other sites

Здравейте

Локализирали сме основната пречка и вече работим по отстраняването ѝ. Както вече сте забелязали, форумът работи доста по-добре, но има известни проблеми, които са в процес на отстраняване.

Поздрави

Богдан

Share this post


Link to post
Share on other sites

Да,вече е по-добре.

Share this post


Link to post
Share on other sites

Share this post


Link to post
Share on other sites

Здравейте

Знаем за проблема. Все още го отстраняваме.

Поздрави

Богдан

Share this post


Link to post
Share on other sites

Здравейте

Форумът вече трябва да функционира нормално. Ако се натъкнете на други проблеми или имате някакво предложение, може да го споделите тук или да ми пишете на лично съобщение. :)

С пожелание за безаварийно ползване на форума!

Поздрави

Богдан

Share this post


Link to post
Share on other sites

От известно време отново има проблем.Често при тъсене на лаптоп.бг с гугъл, след получаване на резултатите от търсенето и като чукнеш на резултата лаптоп.бг форум ми се отваря следното

http://url4short.info/e722a317

Това ми се е случвало на различни компютри,така че изключвам проблема да е при мен.

Edited by Gero

Share this post


Link to post
Share on other sites

Благодарим за сигнала! Започваме да работим върху разрешаването му! :)

Поздрави от целия екип!

Share this post


Link to post
Share on other sites

На мак съм, получавам мейлите от сайта на маймуница. Това нормално ли е според вас?

qr5e.png

Edited by DenisVelev

Share this post


Link to post
Share on other sites

На мак съм, получавам мейлите от сайта на маймуница. Това нормално ли е според вас?

qr5e.png

виж си настройките на клиента...

Share this post


Link to post
Share on other sites

Това ми се се получава само от този сайт? Какво трябва да видя на клиента? Аз с всички устройства отварям мейла по този начин?

Share this post


Link to post
Share on other sites

И на мен ми излиза почти всеки път :D :D :D

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   You have pasted content with formatting.   Remove formatting

×   Your link has been automatically embedded.   Display as a link instead

Loading...
Sign in to follow this  
Followers 0