Sign in to follow this  
Followers 0
kokala68

"увисване" на ASUS K 53SD

6 posts in this topic

Лаптопа е нов, но за сметка на това проблемен :blush: може би ще го помъча още ден-два и го подавам за рекламация.

След като му сложих седмицата и започнах да наливам драйверите, в един момент увисна...мишката замръзна, клавиатурата не реагира...екрана си остана като снимка и работи само вентилатора на процесора.

Единственото нещо, което мога да направя е да го килна чрез задържане на бутона за включване.

Турнах му друга седмичка и този път всичко премина нормално...викам си от софтуера е било.

Тъкмо го вкарах в пътя и реших да пусна един филм и хоп!!! пак увисна :blush: точно когато смятах да кликам на папката с филма.

Понякога увисва само така докато си стои, понякога дори не иска да изгрее..остава само до разгъването на четирите цвята в началото...

До тук съм му пускал тест на паметта - няма проблем.

Днес ще му пусна една проверка на процесора и ще поогледам температурите.

От харда ме съмнява да е, зашото нямам сини екрани но и него ще пробвам, защото от тези внезапни изключвания може и някой лош сектор да получа...

Някой имал ли е такъв проблем или съм единичен случай?

  • ТИП ПРОЦЕСОР: INTEL CORE i3-2350M
  • ЧЕСТОТА НА ПРОЦЕСОРА: 2.30 GHz
  • КАПАЦИТЕТ RAM: 6 GB
  • КАПАЦИТЕТ HDD: 500 GB
  • ТИП ГРАФИЧНА КАРТА: NVIDIA GEFORCE 610M
Edited by kokala68

Share this post


Link to post
Share on other sites

Харда самсунг ли е?За 2 седмици съм диагностицирал 2 харда на чисто нови машини със повреден MBR на харда!!И двата харда бяха самсунг,500 GB.По това,което описваш,ако не е лош хард,връщай машината с рекламация!

Share this post


Link to post
Share on other sites

Ако наистина не е харда, го връщай. Принципно К53 е лош модел и не ти го препоръчвам. :)

Share this post


Link to post
Share on other sites

Ако наистина не е харда, го връщай. Принципно К53 е лош модел и не ти го препоръчвам. :)

По принцип лаптопа си го избра един познат, за да гледа HD филми през HDMI. Вярвам че машинката ще му върши работа за тази цел. Аз само го взех да го преинсталирам.

Проблема се оказа наистина в харда, който е Hitachi - 8 нестабилни сектора и още някаква грешка.

Днес го приготвям за рекламация.

Благодаря на отзовалите се!

Edited by kokala68

Share this post


Link to post
Share on other sites

Аз съм с к53sv и си го ползвам повече от година без проблем. Същият случай имах с един dell, не знам от какво се получи но когато натисна от лявата страна(там където се намира харда) и по-същият начин увисва. Интересното е, че когато го изключиш насила и ако работи харда се чува един отличителен звук, но ако харда е спрял (както беше в моя случай ) си се изключи все едно съм го излкючил нормално, така че не знам как ги праят тея хардове ама вече трети хард съм сменял и то на различни марки !

Edited by martin4o_unacs

Share this post


Link to post
Share on other sites

Дано да е от харда, защото се прокрадна едно мнение...че проблема може да е от дъното.

Още тестват в сервиза...

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   You have pasted content with formatting.   Remove formatting

×   Your link has been automatically embedded.   Display as a link instead

Loading...
Sign in to follow this  
Followers 0