Sign in to follow this  
Followers 0
Guest pr0princ3

Странна работа!?

3 posts in this topic

Така.. имам следния въпрос..? ТОВА възможно ли е и какъв е проблема? Името на картата е написано (модела).. Преди известно време беше на сервиз за смяна на графичните процесори. Явно нещо паметите са.... не знам, не мога да си го обясня.. погледнете:
http://imageshack.us/g/18/79335268.png/

Ако някой може да помогне с някакви идеи, добре е дошъл. Ако имате въпроси задавайте. Надявам се да се измъкна от този проблем с ваша помощ!

Благодаря.







Share this post


Link to post
Share on other sites

Категорично е софтуерна грешка, но откъде се е получила - не е сигурно. Най- вероятно от BIOS - връща невярна информация към драйвера или ОС (зависи дали минава през DIrectX или не).

Share this post


Link to post
Share on other sites

Дам.. софтуерна грешка и по-точно - грешка с драйвера. Преинсталирах го-сложих по-стар, но този който са ми дали за самия лаптоп (делл) от официалния сайт със съответния сервизен номер и всичко си е както трябва. Само дето имам и друг проблем, но за него вече съм правил по-стари теми ии за сега нямам решение на въпроса. Иначе за сега - Благодаря!

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   You have pasted content with formatting.   Remove formatting

×   Your link has been automatically embedded.   Display as a link instead

Loading...
Sign in to follow this  
Followers 0