Guest grozdan

HP compaq 6735s

30 posts in this topic

Проверете износването на батерията както по-горе ubahi ви е обяснил след което ще го мислим.В батерията освен акумолатори има и електроника която меже да се е повредила, може и проблема да е в лаптопа,зарядното едва ли е щом си работи лаптопа когато е включен на зарядно.Всяка батерия има живот,а той бива рязко скъсен когато седи лаптопа с батерия и на зарядно постоянно с месеци,години във вашия случай, затова и аз клоня към това,че е повредена батерията,а и все пак е на 2г.тази батерия.

лаптопа не е стоял никога на зарядно без да работи и да се използва, просто не е ползван толкова често само на батерия :) но за електрониката в бат. не знаех благодаря за което а за батерията ще я проверя задължително с еверест и ще кажа тук какво и е положението. Благодаря :) и лека вечер сега..

Share this post


Link to post
Share on other sites

окАЗА се че батерията е с 0% износване според Еверест качвам и снимка днес тръгна размърдах му буксата не знам как стана но включи сega трябвa да установя дали е буксата на зарядното или е куплунга на лаптопа.някой от тези 2те е здало багажа

http://dox.bg/files/dw?a=cad1603f40

Share this post


Link to post
Share on other sites

окАЗА се че батерията е с 0% износване според Еверест качвам и снимка днес тръгна размърдах му буксата не знам как стана но включи сega трябвa да установя дали е буксата на зарядното или е куплунга на лаптопа.някой от тези 2те е здало багажа

http://dox.bg/files/dw?a=cad1603f40

Не е възможно за 2г. работа на батерията износването и да е 0%,нещо не отчита правилно по причини които и аз незнам.Няма да е лошо да се консултирате със сервиз за проблема.

Share this post


Link to post
Share on other sites

Не е възможно за 2г. работа на батерията износването и да е 0%,нещо не отчита правилно по причини които и аз незнам.Няма да е лошо да се консултирате със сервиз за проблема.

и аз така предположих но това показа направих го няколко пъти резултата се тоя

Share this post


Link to post
Share on other sites

здравейте днес проверих .....оказа се кабелчето което е след адаптера е прекъснато някъде и за това ми прави номера или ше го ремонтирам или бръмча с 50лв разходи но без каляски маркови :) айде със здраве :)

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   You have pasted content with formatting.   Remove formatting

×   Your link has been automatically embedded.   Display as a link instead

Loading...