Search the Community

Showing results for tags 'проблем с прейнсталация на тоshiba satellite c850'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Laptop.bg
    • Новини от Laptop.bg
    • Въпроси за предлаганите нови модели
    • Общи
    • Получи отстъпка като напишеш ревю или заснемеш видео
  • Laptop.bg - Борса
    • Продавам употребявани лаптопи
    • Купувам употребявани лаптопи
    • Продавам части и аксесоари за лаптопи
    • Купувам части и аксесоари за лаптопи
  • Laptop.bg - Марки
    • Acer лаптопи
    • Apple лаптопи
    • Asus лаптопи
    • Dell лаптопи
    • HP лаптопи
    • Lenovo лаптопи
    • Toshiba лаптопи
    • Fujitsu лаптопи
    • Други марки лаптопи
  • Laptop.bg - Помощ
    • Ремонт на лаптопи
    • Хардуерни въпроси
    • Софтуерни въпроси
  • Desktop.bg
    • Конфигурации
    • G:RIGS

Calendars

  • Обществен календар

Found 1 result

  1. Здравейте имам следния проблем.Лаптопа изведнъж от нищото започна супер да забива.След като го пусна 10,15 минути си работи добре и след това забива и дори да направи нещо ще е супер бавно.Реших да го преинсталирам , с флашка.Преинсталацията мина успешно.Когато стигнах до момента в който пише добре дошли лаптопа се изключва и после пак се пуска и пак се изключва.Помислих че е от Линдолс-а.Взех друг ''Windows'' но на диск.Преинсталацията пак мина успешно и пак ми изписа добре дошли и тъкмо да ми зареди работния плот и пак започна да се рестартирва.Модела е ''Тоshiba Satellite C850'' ще съм ви много благодарен ако ми помогнете.Преди съм го преинсталирвал без никакви проблеми.