Lud_Sym_Mamo

Потpебители
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Неутрален

About Lud_Sym_Mamo

  • Rank
    Новорегистриран

Profile Information

  • Пол
    Мъж
  • От
    Jelezariqta
  • Интереси
    Kolekcioniram zyrna na magareta
  • Лаптоп
    Kakyvto_namerq
  • ОС
    ---
  1. Не подлежи на лечение чипсета. Проблема си остана и тази вечер ще ям вечеря на запалена дънна платкака. Искам да Ви организирам от различните форуми, за това всички желащи да заповядат и задължително да носят своя платка, която може да поддържа огъня пред блока
  2. :/ Ще я намеря, няма къде да ми се скрие на тая плочка
  3. Като повдигна темата, колега, има и други начини за "лечение", но някой са прекалено екстремни (печене във фурна, само от тази мисъл ми тръгват мравки по гърба), а някой са много по-ефективни (смяна на видео чипа). Иначе няколко пъти съм се правил на GP и до сега успешно. Оборудвал съм се с всички инструминти за манипулацията. Обмислям да обработя и чипсета, нямa кaкво да губя.
  4. Замерих куплунга на HDD и си е перфектно - затваря се веригата.
  5. Здравейте, колеги. Пиша Ви рано сутрин, но вече 4-та нощ се „боря“ с BIOS-a на Dell Inspiron N5110. Ще се опитам да бъда кратък, за да не Ви отекча с моите романи Преди няколко дни си взех въпросният изрод (Dell N5110). Лаптопа имаше проблем с видеото, но го оправих и понеже е втора употреба, човекът от който го взех си запази HDD за него (разбираемо, не искам да гледам какви фетиши има). След „лечението“ на видео чипа, свалих харда от моя настоящ лаптоп (Dell Inspiron M5030), и го сложих на изрода. Сложих HDD на първо място от boot list-a, рестартирам и ми изписва „Reboot and select proper Boot Device. or Insert Boot Media in selected Boot device and press a key “. Влизам в BIOS-a и забелязвам, че на Fixed HDD пише None. Викам си f**k. За да е по-разбираемо, ще направя списък на нещата, които направих след това и бяха не успешни: Направих Default Settings на BIOS-a На SATA Operation беше AHCI, за това го промених на ATA Пуснах Diagnostic (което беше безсмислено, защото ми каза, че не засича харда) Дойде ред на „тежката“ артилерия – Bootable USB Driver Направих една на Ubuntu (няколко пъти съм спасявал така хард и информацията от C: ) но и там не намери харда. Направих една на Win 7 с цел преинсталация. Стигам до опцията за избиране на кой диск да инсталирам, но там няма дискове и ми излиза pop-up с текст “To install the device driver needed to access your hard drive insert the installation media”. Посочвам boot-ващата флашка и ефект ZERO - “No device drivers were found. Make sure that the installation media contains the correct drivers, and then click OK” Влизам в сайта на Dell и тегля driver-и за SATA и Chipset, качих ги на флашка. Пак стигам до частта “To install the device driver needed to access your hard drive insert the installation media” и посочвам новата флашка – ГРЕДА - “No device drivers were found. Make sure that the installation media contains the correct drivers, and then click OK” Реших, че проблема е от версията на Win 7 на флашката и качих нова. Повториха се стъпките 5 и 6. Свалих Win 8, пак същата история. Помислих си че в харда е проблема и го сложих обратно на стария Dell M5030 – върви си перфектно. Смених харда с друг, като повторих всички стъпки от 1 до 7 – никакъв ефект. Смених пак харда (№3) и пак не иска. Станах параноик и замерих CMOS батерята с мултицет – перфектна Изчерпах се от към идей, за това се обръщам към Вас. Моля предлагайте решения, колеги. Само да кажа, че решения от типа „Изхвърли дъното“ и „Запали дъното пред блока ти и крещи „BURN LITTLE F**KER”” са ми минавали вече през ума