gotin28

Потpебители
  • Брой мнения

    9
  • Регистриран

  • Последно посещение

Обществена репутация

0 Неутрален

За gotin28

  • Ранг
    Новорегистриран
  • Рожден ден 10/03/1975

Profile Information

  • Пол
    Мъж
  • От
    пловдив
  • Интереси
    Стоил Д�рингов
    тел-0886000437
  • Лаптоп
    asus k61ic
  • ОС
    Windows 7

Contact Methods

  • Skype
    bezstra6en

Разглеждали профила

1,091 разглеждания на профила
  1. Става за моделите-Е5400,Е5500,Е6400,Е6410,Е6500,Е6510.Липсва един бутон.Работи добре Намира се в Калояново Пловдивско Работя с еконт Тел-0882031974 Цена-15 лв
  2. Работи перфектно. Намира се в Калояново Пловдивско Работя с еконт Цена -5 лв Телефон за връзка-0882031974
  3. Дъното е за ремонт.Не тръгва.Процесора работи.Марката е i3-2350. Мога да добавя и охлаждане по желание Работя с еконт. Дъното се намира в Калояново Пловдивско Тел за връзка-0882031974 Цена 30 лв
  4. Капачето е чисто ново.Поръчах за е6440 но нещо объркаха поръчката. Намира се в с.Калояново.Работя с еконт и мога да го пратя за сметка на купувача Цена -5 лв Тел за връзка с мен-0882031974
  5. Предложения тук или на телефон -0882031974
  6. Малко помощ за e6410

    Проблема е там ,че в Device Manager-a дава ,че всички драивъри са инсталирани и вижда само дискретнато видео на Nvidia.Като отворя Aida64 ми показва вграденото видео на disable.Възможно ли е заради това ,че дъното е с дискретна видеокарта да го изключва и лаптопа да е бил с процесор в който няма интелско видео.Знам ,че има такива процесори само че са core i7
  7. Здравейте колеги.Купих лаптопчето 2-ра ръка което е с процесор и5-560 и видеокарта nvidia nvs-3100.Въпроса ми е как да накарам да ползва и двете видеокарти според нуждите на приложенията които се пускат.Инсталирал съм най новите драивъри за видеото от сайта на делл.В графата physX е направено на автоматичен режим но не виждам да ги превключва и работи само с дискретната видеокарта на nvidia.Когато инсталирам intel hd driver ми излиза турбо боост а уж инсталатора е за hd graphics.
  8. проблема е решен.смених биоса с наи новия.почистих конектора на картата защото имаше паста силвър която е електропроводима и всичко си доиде на мястото
  9. имаше паста.прави ми впечатление че слоя е доста дебел.има разтояние около 1 мм.сега сложих силвър ама е пак българска маи.температурите спаднаха до 65 градуса при нормална работа и сърфиране в нета.когато пусна far cry стига до 70 и повече не вдига.процесора стига до 67 а видеото до 65.мисля че сега е по добре
  10. охлаждането е почистено и е сложена нова термопаста от бялата българската.тази температура е без пуснати програми но продължителна работа.пускам го сутринта и я мера примерно след обед без да съм пуснал програми.нямам антивирусна да товари.процесора е интел т6600 2,200 ггхц 2 мб кеш.чипсета е nvidia nforce 730i.сега докато пиша температурата е 61 градуса и съм го пуснал преди 10 мин
  11. здравеите колеги.нормално ли е да държи температура от 70-75 градуса.това е при продължителна работа. радиатора от процесора минава от горе и се охлажда един вид през него
  12. Здравеите колеги.купих лаптопа от швеция 2-ра употреба.има доста добри параметри. процесор интел двуядрен т6600,видеокарта нвидия gt-220 на отделен слот с 1 ггб видеопамет 4 ггб рам и т.н та проблема е следния.понякога дисплея премигва без значение дали се товари видеото или не.зарядното е делта електроникс-19 волта 7,11 ампера.доста по мощно от оригиналното.вчера екрана спря като светеше само подсветката.матрицата е с лед осветление 16 инча.като го пуснах на външен монитор тръгна без проблем.след рестарт се оправи и сега работи но пак премигва понякога.някакви идеи откъде може да е
  13. да колега .батерията която си взел не е оригинална а заместител.и аз имам същия проблем.като я махнеш и пак я сложиш се оправя нали.......
  14. Dell C610

    колега при мен беше така с един лаптоп.нищо не помогна докато не свалих батерята на дъното махнах другата батерия и го оставих за 2 часа да стои.пробваи трябва да стане.също можеш да дадеш на късо пиновете на батерията