vendor4o

Потpебители
  • Брой мнения

    7
  • Регистриран

  • Последно посещение

Обществена репутация

1 Неутрален

За vendor4o

  • Ранг
    Новорегистриран

Profile Information

  • От
    Sofia
  • ОС
    ---

Разглеждали профила

2,940 разглеждания на профила
  1. имам от т61 трябва да видя модела....
  2. lp156wh2 (tl)(qb) и B156XW01 V0 ако ви вършат работа пишете
  3. https://bazar.bg/обява-17002753/продавам-матрица-15-6-lp156wh2-tl-qb
  4. имам от т61 и т60 ще проверя като модел -цена 10 лв
  5. Купувам зарядно оригинално за DELL E6500 на прилична цена, предложения на лични благодаря
  6. Предагам клавиатура нова -28 лв и 2ра ръка 15 лв за София или изпращам по еконт , пиши на лично ако имаш желание

  7. Здравей "работещо дъно от Acer Aspire 5735-60 лв" налично ли е още ?

  8. Категорично не продавайте или купувайте от Мартин Христов Петров, Варна, 0878607636,егн 7812250944,лк 640632145 ,други номера 0879951612,052713028. г-н Мартин Петров ми се моли да ми изпратя клавиатурата и след като го направих не си я взе, след 5 пъти разговори и "ще я взема " ми каза "няма да я взема"
  9. тествах с лентов кабел и лампова матрица и инвертор с лед матрица резулатата е един и същ според мен е видеото....
  10. използвал съм точния инвертор свален от друг такъв лаптоп JV50 LCD LED +CCD CBL,50.4CG14.032
  11. трябва да е LP156WH2, а ние пробвахме с LTN156AT02. Аз смятам ,че е от видео чипа ,защото ми се върти ,че бяха с различно управление за към матрицата и външен монитор, единия сигнал е цифров,а другия аналогов, но искам да чуя и други мнения...
  12. Здравейте, имам асер 5536 и екрана при зареждане на windows e червен вместо черен, след като се зареди леко се размиват цветовете, не е проблемът в матрицата, на външен монитор всичко е ок, първоначално си мислен да си сменя лентовия кабел ,че може да съм го прецакъл....Потърсих такъв кабел , но цените бяха над 20лв ,така че продадох ламповата матрица и реших да купя лед за която имам инвертор за този модел. Преди малко пробвах една лед матрица не е от съвместимите модели на моята , но при инвертора или пали или не...запали но пак е червена...и сега се чудя дали проблемът е във видео картата или е несъвместимия модел?ако е видео карта защо на външен е ок ?Предварително благодаря